Mai '12 30
Mit diesem Update werden vom Modul nun die Shopversionen ab 4.6.0 unterstützt.

Folgender Fehler wurde behoben:
  • Fehler bei der Berechnung der MwSt. für die Übergabe an mPAY24

Das Modul stellen wir kostenfrei (mit optional kostenpflichter Installation / Support) zur Verfügung. Sie können es in allen verfügbaren Shopeditionen installieren (CE + PE + EE). Bestellen Sie es sich bei Bedarf einfach in unserem Moduleshop.



Anbindung an das Zahlungssystem mPAY24

Geschrieben von Thomas Dartsch

0 Trackbacks

  1. Keine Trackbacks

0 Kommentare

Ansicht der Kommentare: (Linear | Verschachtelt)
  1. Noch keine Kommentare
Die Kommentarfunktion wurde vom Besitzer dieses Blogs in diesem Eintrag deaktiviert.