Jun '13 7
Auch unser Modul "Vorkasseassistent" steht ab sofort für die Shopversionen PE/CE 4.7.x und EE 5.0.x zur Verfügung.

Folgende Anpassungen enthält das Upgrade:
  • technische Umstrukturierung sowie Aktualisierungen für die 4.7. / 5.0
  • Integration der automatischen Installation
  • getestet in 4.7.2 - 4.7.5
Erwerben können Sie das Modul wie gewohnt in unserem Moduleshop.

Überweisungsformular und Zahlungserinnerung

Geschrieben von Kristin Dartsch

0 Trackbacks

  1. Keine Trackbacks

0 Kommentare

Ansicht der Kommentare: (Linear | Verschachtelt)
  1. Noch keine Kommentare
Die Kommentarfunktion wurde vom Besitzer dieses Blogs in diesem Eintrag deaktiviert.