Jan '14 8
Für unsere Modul "Vorkasseassistent" gibt es ab sofort einen neuen Patch für die Shopversionen ab 4.7. / 5.0.

Folgende Änderungen sind enthalten:
  • Modulversion in metadata korrigiert
  • precheck Inkompatibilität zu PHP 5.2 entfernt
Erwerben können Sie das Modul wie gewohnt in unserem Moduleshop.
Setzen Sie das Modul in den oben genannten Shopversionen bereits ein, können Sie sich den Patch direkt im Admin-Bereich in der Modulverwaltung laden.

Überweisungsformular und Zahlungserinnerung

Geschrieben von Kristin Dartsch

0 Trackbacks

  1. Keine Trackbacks

0 Kommentare

Ansicht der Kommentare: (Linear | Verschachtelt)
  1. Noch keine Kommentare
Die Kommentarfunktion wurde vom Besitzer dieses Blogs in diesem Eintrag deaktiviert.