Jul '15 16
Für unser Modul "Erweiterte Suche" gibt es ab sofort einen neuen Patch für die Shopversionen ab 4.7.0 / 5.0.0.

Mit dieser Version wurde die Groß-/Kleinschreibung der Felder der semantischen Datenbank korrigiert.
Durch diesen Fehler ist ein Update auf Modulversion 5.4.0.0 nicht möglich, wenn auch die semantische Suche installiert ist.

Erwerben können Sie das Modul wie gewohnt in unserem Moduleshop.
Setzen Sie das Modul in den oben genannten Shopversionen bereits ein, können Sie die neue Version direkt im
Admin-Bereich in der Modulverwaltung laden.

fehlertolerante Suche mit zusätzlichen Filter- und Anzeigemöglichkeiten

Posted by Daniela Biewald

0 Trackbacks

  1. No Trackbacks

0 Comments

Display comments as(Linear | Threaded)
  1. No comments
The author does not allow comments to this entry