Nov '17 7
OXID informierte am 25.10.17 seine Kunden über eine kritische Sicherheitslücke in allen Shopversionen und stellte dafür einen Hotfix bereit.

Der Hotfix ist in den am 02.11.17 veröffentlichten Shopversionen 5.3.6 / 4.10.6 sowie 5.2.11 / 4.9.11 bereits enthalten.

Wir empfehlen Ihnen dringend den Hotfix einzuspielen oder ein Update Ihres Shops durchzuführen.

Benötigen Sie dabei Hilfe? So können Sie sich gern an unseren Support unter wenden.

Posted by Daniela Biewald

0 Trackbacks

  1. No Trackbacks

0 Comments

Display comments as(Linear | Threaded)
  1. No comments
The author does not allow comments to this entry