Aug '18 7
Für unser Modul "Heidelpay" gibt es ab sofort einen neuen Patch für die Shopversionen 4.9.0 - 4.10.8 bzw. 5.2.0. - 5.3.8

In der Modulversion 5.3.1.0 kam es zur Ablehnung bei der Zahlart EPS, da kein Land übertragen wurde.
Das ist mit diesem Patch behoben.

Erwerben können Sie das Modul wie gewohnt in unserem Moduleshop.
Setzen Sie die Modulversion 5.3.x.x bereits ein, können Sie das Update direkt im Admin-Bereich in der Modulverwaltung laden.

Die E-Payment Komplettlösung

Posted by Daniela Biewald

0 Trackbacks

  1. No Trackbacks

0 Comments

Display comments as(Linear | Threaded)
  1. No comments
The author does not allow comments to this entry