Aug '18 20
Für unser Modul "Heidelpay" gibt es ab sofort einen neuen Patch für die Shopversion 4.9.0 - 4.10.8 / 6.0.1 - 6.1.0

In den Shopversionen 4.10.8 / 6.0.3 / 6.1.0 wurden bei Bankeinzug und Giropay veraltete obsolete dynvalues validiert. Das wurde mit diesem Patch behoben.

Erwerben können Sie das Modul wie gewohnt in unserem Moduleshop.

Die E-Payment Komplettlösung

Geschrieben von Daniela Biewald

0 Trackbacks

  1. Keine Trackbacks

0 Kommentare

Ansicht der Kommentare: (Linear | Verschachtelt)
  1. Noch keine Kommentare
Die Kommentarfunktion wurde vom Besitzer dieses Blogs in diesem Eintrag deaktiviert.