Sep '19 30
Profihost informierte Anfang August alle Kunden über ein wichtiges SystemUpdate welches für Februar 2020 geplant ist.
Mit dem Update einher geht auch die Aktualisierung der PHP-Versionen. Danach stehen die Versionen 5.6 - 7.4 zur Verfügung. Ältere Versionen werden nicht mehr unterstützt!

Weitere Informationen dazu finden Sie unter folgendem Link:
https://wissen.profihost.com/wissen/artikel/informationen-zum-debian-buster-update-feb-2020/

Bitte prüfen Sie rechtzeitig mit welcher PHP Version Ihr Shop aktuell läuft. Die Information finden Sie im Adminbereich unter:
"Service -> Systeminfo".

Posted by Daniela Biewald

0 Trackbacks

  1. No Trackbacks

0 Comments

Display comments as(Linear | Threaded)
  1. No comments
The author does not allow comments to this entry